Problemas Injeção Eletrônica

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas Injeção Eletrônica

Mensagem  Roberto Agnoli em Seg Ago 25, 2014 9:02 pm

Olá tenho um ford ka modelo 2010. peguei este carro zero km na agência. desde que peguei noto que o motor quando acelero primeiro ele perde potência depois de alguns metros ele deslancha de uma vez só. quando está na marcha lenta ele ameaça morrer, fica alterando a rotação sozinho no odômetro. quando está parado e saio com ele primeiro ele sai bem lentamente quase ameaçando morrer depois ele dá um solavanco bem forte e deslancha quase sem controle. já levei em diversas oficinas. já mandei trocar velas, fazer limpeza dos bicos. meu carro além de fraco está gastando muito está fazendo uma média de 7,0 km/L. por favor alguém me ajude. já estou quase vendendo o carro por que não consigo resolver este problema.
Mad Mad Mad Mad Mad

Roberto Agnoli

Mensagens : 2
Data de inscrição : 25/08/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

o meu fazia isso

Mensagem  edualbok em Sex Jan 30, 2015 7:18 am

tenho um ford ka 2000 tecno
o meu estava fazendo a mesma coisa que o teu
fiz o teste de pressão na bomba de gasolina e deu que a pressão estava baixissima
o mecanico me recomendou que trocasse a bomba e foi o que fiz

edualbok

Mensagens : 1
Data de inscrição : 30/01/2015

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum